<!-- This page is cached by the Hummingbird Performance plugin v2.1.1 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.yenivatan.at/xmlrpc.php" />
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Seite wurde nicht gefunden. - Yeni Vatan Gazetesi</title>
			
			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1965143793567798' );			fbq('track', 'PageView');
			
			</script>
			<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=1965143793567798&ev=PageView&noscript=1"
			/></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
			
			
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="object" />
<meta property="og:title" content="Seite wurde nicht gefunden. - Yeni Vatan Gazetesi" />
<meta property="og:site_name" content="Yeni Vatan Gazetesi" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Seite wurde nicht gefunden. - Yeni Vatan Gazetesi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.yenivatan.at/#organization","name":"Yeni Vatan Gazetesi","url":"https://www.yenivatan.at/","sameAs":["https://www.facebook.com/yenivatan.at/"],"logo":{"@type":"ImageObject","@id":"https://www.yenivatan.at/#logo","url":"https://www.yenivatan.at/wp-content/uploads/2018/09/yvg_logo_05.png","width":192,"height":234,"caption":"Yeni Vatan Gazetesi"},"image":{"@id":"https://www.yenivatan.at/#logo"}},{"@type":"WebSite","@id":"https://www.yenivatan.at/#website","url":"https://www.yenivatan.at/","name":"Yeni Vatan Gazetesi - Neue Heimat Zeitung","publisher":{"@id":"https://www.yenivatan.at/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.yenivatan.at/?s={search_term_string}","query-input":"required name=search_term_string"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.yenivatan.at' />
<link rel="alternate" type="application/rss+xml" title="Yeni Vatan Gazetesi &raquo; Feed" href="https://www.yenivatan.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yeni Vatan Gazetesi &raquo; Kommentar-Feed" href="https://www.yenivatan.at/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://hb.wpmucdn.com/www.yenivatan.at/30bc3ba2-688a-441e-80be-f99a7125466a.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://hb.wpmucdn.com/www.yenivatan.at/de1dc5af-3fa5-482a-a401-0ab5581d1ec4.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://hb.wpmucdn.com/www.yenivatan.at/625d82e0-4edb-4d07-bcbf-617c51cb741f.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://hb.wpmucdn.com/www.yenivatan.at/1d416f1f-184b-49d2-bd56-517ea86c406c.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.yenivatan.at\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"","is_sticky_video":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hb.wpmucdn.com/www.yenivatan.at/671e6aa8-c23a-48a7-8c39-676ce1083e98.js'></script>
<script type='text/javascript' src='http://hb.wpmucdn.com/www.yenivatan.at/7fcbaf79-318a-4cbe-b60b-5df3722e5820.js'></script>
<link rel='https://api.w.org/' href='https://www.yenivatan.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yenivatan.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.yenivatan.at/wp-includes/wlwmanifest.xml" /> 

	<style type="text/css">.image-logo{
	margin-bottom: 0px !important;
	margin-top: 10px !important;

}

.is-first-section{
	padding-top: 0px !important;

}

#the-post{
	padding-right: 10px !important; 	
}
.stream-item-top-wrapper{
	display:none !important;
}</style>
	
<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Alegreya+Sans:700,800,900:latin,latin-ext']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://www.yenivatan.at/wp-content/uploads/2018/09/cropped-logo_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.yenivatan.at/wp-content/uploads/2018/09/cropped-logo_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.yenivatan.at/wp-content/uploads/2018/09/cropped-logo_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.yenivatan.at/wp-content/uploads/2018/09/cropped-logo_icon-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-124909024-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body id="tie-body" class="error404  mt-menu-full  zoom-off mt-radius-5 mt-color-1 boxed-layout wrapper-has-shadow block-head-4 block-head-6 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 full-width hide_banner_top hide_breaking_news hide_footer hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-centered">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">Mittwoch, Oktober 16 2019</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Breaking News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.yenivatan.at/hofer-sacmali-tuerklerin-avusturya-vatandasligina-gecmeleri-askiya-alinmali/" title="Hofer saçmaladı: &#8220;Türklerin, Avusturya vatandaşlığına geçmeleri askıya alınmalı&#8221;">Hofer saçmaladı: &#8220;Türklerin, Avusturya vatandaşlığına geçmeleri askıya alınmalı&#8221;</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.yenivatan.at/izin-doenuesue-ne-kadar-altin-getirebilirsiniz/" title="İzin dönüşü ne kadar altın getirebilirsiniz?">İzin dönüşü ne kadar altın getirebilirsiniz?</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.yenivatan.at/handke-nobel-oedueluenue-hak-etmedi/" title="Handke Nobel ödülünü hak etmedi ?">Handke Nobel ödülünü hak etmedi ?</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.yenivatan.at/macaristan-tuerkiye-karsiti-ab-bildirisini-neden-bloke-ettigini-acikladi/" title="Macaristan, Türkiye karşıtı AB bildirisini neden bloke ettiğini açıkladı">Macaristan, Türkiye karşıtı AB bildirisini neden bloke ettiğini açıkladı</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.yenivatan.at/bmgkda-tuerkiyeye-kinama-oylamasi-abd-ve-rusyanin-oyu-ile-veto-edildi/" title="BMGK’da Türkiye’ye kınama oylaması, ABD ve Rusya&#8217;nın oyu ile veto edildi">BMGK’da Türkiye’ye kınama oylaması, ABD ve Rusya&#8217;nın oyu ile veto edildi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.yenivatan.at/sgkdan-avrupali-tuerklerle-ilgili-cok-oenemli-karar/" title="SGK’dan, Avrupalı Türklerle ilgili çok önemli karar!">SGK’dan, Avrupalı Türklerle ilgili çok önemli karar!</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.yenivatan.at/betten-reiter-icin-yeni-oezel-tasarim-kolleksiyonu/" title="BETTEN REITER için yeni özel tasarım kolleksiyonu">BETTEN REITER için yeni özel tasarım kolleksiyonu</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.yenivatan.at/kurza-huekuemeti-kurma-goerevi-verildi/" title="Kurz´a hükümeti kurma görevi verildi">Kurz´a hükümeti kurma görevi verildi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.yenivatan.at/gelinler-neden-elinde-buket-tasir/" title="GELİNLER, NEDEN ELİNDE BUKET TAŞIR?">GELİNLER, NEDEN ELİNDE BUKET TAŞIR?</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.yenivatan.at/neue-designer-kollektion-fuer-betten-reiter/" title="Neue Designer Kollektion für BETTEN REITER">Neue Designer Kollektion für BETTEN REITER</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/,TUR,Wien%20-%20Viyana?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCiuOovjGfkjZKrP71i5RfPQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/yenivatangazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pg/yenivatan.at/"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menü</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Yeni Vatan Gazetesi" href="https://www.yenivatan.at/">
				
					<img src="https://www.yenivatan.at/wp-content/uploads/2019/05/Logo_neu_2019.png" alt="Yeni Vatan Gazetesi" class="logo_normal" width="200" height="200" style="max-height:200px; width: auto;">
					<img src="https://www.yenivatan.at/wp-content/uploads/2019/05/Logo_neu_2019.png" alt="Yeni Vatan Gazetesi" class="logo_2x" width="200" height="200" style="max-height:200px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-header" class="menu" role="menubar"><li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-469" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.yenivatan.at/info/">Info De</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-552"><a href="https://www.yenivatan.at/herzlich-willkommen/">HerzlIch WIllkommen!</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-577"><a href="https://www.yenivatan.at/info/">Info: Yeni Vatan Gazetesi-Neue Heimat Zeitung</a></li>
	<li id="menu-item-1027" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-1027"><a href="https://www.yenivatan.at/anzeigen/">Anzeigen</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-708"><a href="https://www.yenivatan.at/direct-mailing/">Direct Mailing</a></li>
	<li id="menu-item-10151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy df-md-menuitem dropdown df-is-not-megamenu menu-item-10151"><a href="https://www.yenivatan.at/datenschutzerklaerung/">Datenschutzerklärung</a></li>
	<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-1158"><a href="https://www.yenivatan.at/impressum-kunye/">Impressum / Künye</a></li>
</ul>
</li>
<li id="menu-item-9950" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-9950"><a href="https://www.yenivatan.at/thema/avusturya/">Österreich</a></li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-10283"><a href="https://www.yenivatan.at/thema/tuerkei/">Türkei</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-349" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.yenivatan.at/thema/welt/">Welt</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2163" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-2163"><a href="https://www.yenivatan.at/thema/allgemein/">Allgemein</a></li>
	<li id="menu-item-1006" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1006"><a href="https://www.yenivatan.at/thema/gesundheit/">Gesundheit</a></li>
</ul>
</li>
<li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-2164"><a href="https://www.yenivatan.at/thema/kultur/">Kunst</a></li>
<li id="menu-item-10317" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-10317"><a href="https://www.yenivatan.at/thema/technologie/">Technologie</a></li>
<li id="menu-item-10318" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-10318"><a href="https://www.yenivatan.at/thema/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-9954"><a href="https://www.yenivatan.at/thema/kultur/">Kultur</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-561"><a href="https://www.yenivatan.at/archiv/">Archiv</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Suche...</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/,TUR,Wien%20-%20Viyana?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		
	<div class="main-content tie-col-md-12" role="main">

		<div class="container-404">

			
			<h2>404 :(</h2>
			<h3>Oops!</h3>
			<h4>Wir finden es nicht- Vielleicht hilft dir eine Suche?</h4>

			<div id="content-404">
				<form role="search" method="get" class="search-form" action="https://www.yenivatan.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</div><!-- #content-404 /-->

			<div id="menu-404" class="menu-tielabs-secondry-menu-container"><ul id="menu-404" class="menu"><li id="menu-item-9879" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-9879"><a href="https://www.yenivatan.at/">Home</a></li>
</ul></div>
			
		</div><!-- .container-404 /-->

	</div><!-- .main-content /-->


				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Titelberichte<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.yenivatan.at/hofer-sacmali-tuerklerin-avusturya-vatandasligina-gecmeleri-askiya-alinmali/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14. Oktober 2019</span></span>							<h3>Hofer saçmaladı: &#8220;Türklerin, Avusturya vatandaşlığına geçmeleri askıya alınmalı&#8221;</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/izin-doenuesue-ne-kadar-altin-getirebilirsiniz/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14. Oktober 2019</span></span>							<h3>İzin dönüşü ne kadar altın getirebilirsiniz?</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/handke-nobel-oedueluenue-hak-etmedi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13. Oktober 2019</span></span>							<h3>Handke Nobel ödülünü hak etmedi ?</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/macaristan-tuerkiye-karsiti-ab-bildirisini-neden-bloke-ettigini-acikladi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10. Oktober 2019</span></span>							<h3>Macaristan, Türkiye karşıtı AB bildirisini neden bloke ettiğini açıkladı</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/bmgkda-tuerkiyeye-kinama-oylamasi-abd-ve-rusyanin-oyu-ile-veto-edildi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10. Oktober 2019</span></span>							<h3>BMGK’da Türkiye’ye kınama oylaması, ABD ve Rusya&#8217;nın oyu ile veto edildi</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/sgkdan-avrupali-tuerklerle-ilgili-cok-oenemli-karar/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10. Oktober 2019</span></span>							<h3>SGK’dan, Avrupalı Türklerle ilgili çok önemli karar!</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Neueste Beiträge<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.yenivatan.at/hofer-sacmali-tuerklerin-avusturya-vatandasligina-gecmeleri-askiya-alinmali/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14. Oktober 2019</span></span>							<h3>Hofer saçmaladı: &#8220;Türklerin, Avusturya vatandaşlığına geçmeleri askıya alınmalı&#8221;</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/bu-secim-niye-boeyle-keyifsiz-sorunlar-nerede/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28. September 2019</span></span>							<h3>Bu seçim niye böyle keyifsiz geçti ? Sorunlar nerede?</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/izin-doenuesue-ne-kadar-altin-getirebilirsiniz/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14. Oktober 2019</span></span>							<h3>İzin dönüşü ne kadar altın getirebilirsiniz?</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/handke-nobel-oedueluenue-hak-etmedi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13. Oktober 2019</span></span>							<h3>Handke Nobel ödülünü hak etmedi ?</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/macaristan-tuerkiye-karsiti-ab-bildirisini-neden-bloke-ettigini-acikladi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10. Oktober 2019</span></span>							<h3>Macaristan, Türkiye karşıtı AB bildirisini neden bloke ettiğini açıkladı</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/bmgkda-tuerkiyeye-kinama-oylamasi-abd-ve-rusyanin-oyu-ile-veto-edildi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10. Oktober 2019</span></span>							<h3>BMGK’da Türkiye’ye kınama oylaması, ABD ve Rusya&#8217;nın oyu ile veto edildi</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://www.yenivatan.at/wp-content/uploads/2019/05/Logo_neu_2019.png" class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Yeni Vatan Gazetesi<span class="widget-title-icon fa"></span></h4></div>
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Gegründet wurde die “Yeni Vatan Gazetesi” im Jahre 1999, mit dem Ziel Brücken in Österreich zu bauen, ohne aus dem Ausland bzw. aus dem Inland von verfassungsfeindlichen Kräften beeinflusst zu werden. Yeni Vatan Gazetesi ist eine säkulare, verfassungspatriotische, österreichische Zeitung, die demokratische Rechtsstaatlichkeit in allen Ebenen fordert.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2019, All Rights Reserved</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pg/yenivatan.at/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/yenivatangazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCiuOovjGfkjZKrP71i5RfPQ"><span class="fa fa-youtube"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pg/yenivatan.at/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/yenivatangazete"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCiuOovjGfkjZKrP71i5RfPQ"><span class="fa fa-youtube"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.yenivatan.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Populär<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.yenivatan.at/hofer-sacmali-tuerklerin-avusturya-vatandasligina-gecmeleri-askiya-alinmali/" title="Hofer saçmaladı: &#8220;Türklerin, Avusturya vatandaşlığına geçmeleri askıya alınmalı&#8221;" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-67">Politik</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.yenivatan.at/wp-content/uploads/2019/10/1920px-Norbert_Hofer_-_FPÖ-Neujahrstreffen_2019-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.yenivatan.at/hofer-sacmali-tuerklerin-avusturya-vatandasligina-gecmeleri-askiya-alinmali/" title="Hofer saçmaladı: &#8220;Türklerin, Avusturya vatandaşlığına geçmeleri askıya alınmalı&#8221;">Hofer saçmaladı: &#8220;Türklerin, Avusturya vatandaşlığına geçmeleri askıya alınmalı&#8221;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14. Oktober 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.yenivatan.at/izin-doenuesue-ne-kadar-altin-getirebilirsiniz/" title="İzin dönüşü ne kadar altın getirebilirsiniz?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.yenivatan.at/wp-content/uploads/2019/10/Bildschirmfoto-2019-10-14-um-13.06.01-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.yenivatan.at/wp-content/uploads/2019/10/Bildschirmfoto-2019-10-14-um-13.06.01-220x150.jpg 220w, https://www.yenivatan.at/wp-content/uploads/2019/10/Bildschirmfoto-2019-10-14-um-13.06.01-100x68.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.yenivatan.at/izin-doenuesue-ne-kadar-altin-getirebilirsiniz/" title="İzin dönüşü ne kadar altın getirebilirsiniz?">İzin dönüşü ne kadar altın getirebilirsiniz?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14. Oktober 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.yenivatan.at/handke-nobel-oedueluenue-hak-etmedi/" title="Handke Nobel ödülünü hak etmedi ?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.yenivatan.at/wp-content/uploads/2019/10/peter-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.yenivatan.at/wp-content/uploads/2019/10/peter-220x150.jpg 220w, https://www.yenivatan.at/wp-content/uploads/2019/10/peter-100x68.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.yenivatan.at/handke-nobel-oedueluenue-hak-etmedi/" title="Handke Nobel ödülünü hak etmedi ?">Handke Nobel ödülünü hak etmedi ?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13. Oktober 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.yenivatan.at/macaristan-tuerkiye-karsiti-ab-bildirisini-neden-bloke-ettigini-acikladi/" title="Macaristan, Türkiye karşıtı AB bildirisini neden bloke ettiğini açıkladı" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.yenivatan.at/wp-content/uploads/2019/10/thumbs_b_c_d5070ce638ba82530ef73a53eea43b23-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.yenivatan.at/wp-content/uploads/2019/10/thumbs_b_c_d5070ce638ba82530ef73a53eea43b23-220x150.jpg 220w, https://www.yenivatan.at/wp-content/uploads/2019/10/thumbs_b_c_d5070ce638ba82530ef73a53eea43b23-100x68.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.yenivatan.at/macaristan-tuerkiye-karsiti-ab-bildirisini-neden-bloke-ettigini-acikladi/" title="Macaristan, Türkiye karşıtı AB bildirisini neden bloke ettiğini açıkladı">Macaristan, Türkiye karşıtı AB bildirisini neden bloke ettiğini açıkladı</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10. Oktober 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.yenivatan.at/bmgkda-tuerkiyeye-kinama-oylamasi-abd-ve-rusyanin-oyu-ile-veto-edildi/" title="BMGK’da Türkiye’ye kınama oylaması, ABD ve Rusya&#8217;nın oyu ile veto edildi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.yenivatan.at/wp-content/uploads/2019/10/abaab-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.yenivatan.at/wp-content/uploads/2019/10/abaab-220x150.jpg 220w, https://www.yenivatan.at/wp-content/uploads/2019/10/abaab-100x68.jpg 100w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.yenivatan.at/bmgkda-tuerkiyeye-kinama-oylamasi-abd-ve-rusyanin-oyu-ile-veto-edildi/" title="BMGK’da Türkiye’ye kınama oylaması, ABD ve Rusya&#8217;nın oyu ile veto edildi">BMGK’da Türkiye’ye kınama oylaması, ABD ve Rusya&#8217;nın oyu ile veto edildi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10. Oktober 2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.yenivatan.at/hello-world-this-my-website-2/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3. November 1997</span></span>							<h3>Hello world. This my website!</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/hello-world-this-my-website-3/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3. November 1997</span></span>							<h3>Hello world. This my website!</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/hello-world-this-my-website/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14. Juni 1999</span></span>							<h3>Hello world. This my website!</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/greetings/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11. Januar 2007</span></span>							<h3>Greetings!</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/mediengipfel-am-arlberg-2009-auslandskorrespondenten-diskutieren-ab-donnerstag-wieder-in-lech/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27. November 2009</span></span>							<h3>Mediengipfel am Arlberg 2009: Auslandskorrespondenten diskutieren ab Donnerstag wieder in Lech</h3>
						</a>
					</li>
										<li>
						<a href="https://www.yenivatan.at/lech-prominente-herausgeber-und-journalistenrunde-gipfelte-in-lech-am-arlberg/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29. November 2009</span></span>							<h3>Lech – Prominente Herausgeber- und Journalistenrunde “gipfelte” in Lech am Arlberg.</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul></ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.yenivatan.at//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Suche..." autocomplete="off" placeholder="Hier eintippen" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript'>
var $rtl = false;
var $autoplay = false;
</script>
<script type='text/javascript' src='http://www.yenivatan.at/wp-content/themes/jannah/inc/js/effects.js'></script>
<script type='text/javascript' src='http://hb.wpmucdn.com/www.yenivatan.at/c7d267eb-3b5c-454f-b538-12875e0c9514.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"","type":"","id":"0","categories":[],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://hb.wpmucdn.com/www.yenivatan.at/4012e7b7-31a3-479c-9862-cb08f47d5785.js'></script>
<script type='text/javascript' src='http://hb.wpmucdn.com/www.yenivatan.at/0866629e-68e3-42aa-91a8-a868ee9754ea.js'></script>
<script type='text/javascript' src='http://hb.wpmucdn.com/www.yenivatan.at/7995365f-58f7-4333-802a-d8635c5c054c.js'></script>
</body>
</html>
<!-- Hummingbird cache file was created in 1.7279739379883 seconds, on 16-10-19 15:44:07 -->